Subject: [netmod] 7.18.1 example

From: Andy Bierman <[email-masked]>
Date: Sun, 07 Dec 2008 17:26:08 -0800

Hi,

The if-feature example on pg. 97 is very nice but
the 'local-storage-limit' leaf is missing a type.

I know the examples are not meant to be complete,
but it would be nice if there was one
to remind people that leafs always need a type-stmt.

Andy

_______________________________________________
netmod mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netmod

---

From: Martin Bjorklund <[email-masked]>
Date: Mon, 08 Dec 2008 08:36:14 +0100 (CET)

> the 'local-storage-limit' leaf is missing a type.

Fixed.

/martin