Subject: [netmod] draft-ietf-netmod-dsdl-map-09 approved by the IESG

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 21 Oct 2010 19:44:19 +0200

The IESG approved in the telechat today draft-ietf-netmod-dsdl-map-09 as
PS. Thanks to everybody who contributed and especially to Lada. 

Lada, are there any edits that are still to be made following the
discussions with the ADs, or is draft-09 ready to go? 

Dan

---

From: Ladislav Lhotka <[email-masked]>
Date: Thu, 21 Oct 2010 19:53:28 +0200

Hi Dan,

> PS. Thanks to everybody who contributed and especially to Lada. 

Good news, thanks!

> discussions with the ADs, or is draft-09 ready to go?

There are two edits based on the comments by Peter Saint-Andre. I hope
the IANA templates are correct and need no other changes.

So should I submit -10 with those two changes now?

Lada

>  
> 
> Dan
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod

-- 
Ladislav Lhotka, CESNET
PGP Key ID: E74E8C0C

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 21 Oct 2010 19:54:50 +0200

Yes, please submit draft-10 and thanks for all the good work. 

Regards,

Dan

> -----Original Message-----
> From: Ladislav Lhotka [mailto:[email-masked]] 
> Sent: Thursday, October 21, 2010 7:53 PM
> To: Romascanu, Dan (Dan)
> Cc: [email-masked]
> Subject: Re: [netmod] draft-ietf-netmod-dsdl-map-09 approved 
> by the IESG
> 
> Hi Dan,
> 
> > The IESG approved in the telechat today 
> draft-ietf-netmod-dsdl-map-09 
> > as PS. Thanks to everybody who contributed and especially to Lada.
> 
> Good news, thanks!
> 
> > 
> There are two edits based on the comments by Peter 
> Saint-Andre. I hope the IANA templates are correct and need 
> no other changes.
>

---

From: Ladislav Lhotka <[email-masked]>
Date: Thu, 21 Oct 2010 20:35:02 +0200

> Yes, please submit draft-10 and thanks for all the good work. 

Done.

Thanks, Lada

-- 
Ladislav Lhotka, CESNET
PGP Key ID: E74E8C0C