Subject: [netmod] Network Modeling (netmod) WG Virtual Meeting: 2021-10-12

From: IESG Secretary <[email-masked]>
Date: Mon, 04 Oct 2021 10:05:51 -0700

The Network Modeling (netmod) WG will hold
a virtual interim meeting on 2021-10-12 from 10:00 to 12:00 America/New_York (14:00 to 16:00 UTC).

Agenda:
Slides will be presented to guide the discussion.

Information about remote participation:
https://ietf.webex.com/ietf/j.php?MTID=mf0cca6ee36dd3c9cb9e78b2f47696534

---

From: Kent Watsen <[email-masked]>
Date: Tue, 5 Oct 2021 15:19:59 +0000

Folks,

Attached is a Calendar invite for next week’s virtual interim on System Configuration.

FWIW, the selected time slot scored the highest on the Doodle poll.   Everyone except one (Frank) could make it, with a couple being “if need be” (thank you!)

Slides have been prepared summarizing the on-list discussion to guide the discussion.   The slides primarily regard objectives, but necessarily consider solution options, pointing out those that are viable and why others aren’t.

Cheers!
Kent

> On Oct 4, 2021, at 1:05 PM, IESG Secretary <[email-masked]> wrote:
> 
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod