Subject: [nmrg] NMRG Virtual Interim Meeting on IBN Use Cases - 24 January 2022 08:00 UTC

From: "Ciavaglia, Laurent" <[email-masked]>
Date: Wed, 5 Jan 2022 16:26:21 +0000

Thank you Jéferson !

The meeting is now scheduled ; Please see details below.

The agenda is under preparation and will be shared soon.

Best regards, Laurent

******************************
NMRG Online Meeting - IBN Use Cases
Hosted by Network Management Research Group

https://ietf.webex.com/ietf/j.php?MTID=mb4e81626ae66e459e3f3f99f85bf843a
Monday, 24 Jan, 2022 09:00 | 2 hours | (UTC+01:00) Brussels, Copenhagen, Madrid, Paris
Meeting number: 2427 869 2669
Password: N4VaJaiZm38

Join by video system
Dial [email-masked]<mailto:[email-masked]>
You can also dial 173.243.2.68 and enter your meeting number.

Join by phone
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 242 786 92669

From: Jéferson Campos Nobre <[email-masked]>
Sent: Wednesday, January 5, 2022 04:02 PM
To: nmrg <[email-masked]>
Cc: nmrg-chairs <[email-masked]>
Subject: Re: Poll NMRG Virtual Interim Meeting on IBN Use Cases - Jan/Feb 2022

[EXTERNAL] This message comes from an external organization.
Dear NMRG.

The top choice in the doodle is 24/01 8:00 - 10:00 AM (UTC).
Thus, we are sending this email just to confirm the slot.

Thank you.
Best regards.
Jéferson (NMRG co-secretary)

On Thu, Dec 16, 2021 at 1:10 AM Jéferson Campos Nobre <[email-masked]<mailto:[email-masked]>> wrote:
Dear all,

This is the poll for the next NMRG Virtual Interim Meeting on IBN Use Cases in January/February 2022.
Please reply to the doodle poll by December 24th.

Meeting details:
- Duration: 2 hours
- Location: NMRG Webex
- Date: please fill in the doodle: https://doodle.com/poll/9fnuv2m4tu3tvegt

Thank you.
Best regards.
Jéferson (NMRG co-secretary)

---

From: "Ciavaglia, Laurent" <[email-masked]>
Date: Mon, 24 Jan 2022 05:45:10 +0000

Dear all,

Apologies for the late sending.

Please find below the current agenda for our interim meeting (today / Monday 24th):

NMRG Online Interim Meeting January 2022
Tuesday 24-01-2022 08:00-10:00 (UTC)

RG Chairs:
* Laurent Ciavaglia
* Jéröme François

RG Secretaries
* Jéferson Campos Nobre
* Pedro Martinez-Julia

Useful links:
Agenda: https://datatracker.ietf.org/doc/agenda-interim-2022-nmrg-01-nmrg-01/
Materials: https://datatracker.ietf.org/meeting/interim-2022-nmrg-01/session/nmrg
Webex:
https://ietf.webex.com/ietf/j.php?MTID=mb4e81626ae66e459e3f3f99f85bf843a

Join by video system

Join by phone

Agenda:

08:00 - 08:15 - Introduction and RG status, RG Chairs, 15 min.

08:15 - 09:15 - Presentation of IBN Use Cases

- Transport Slice Intent, Luis Contreras

- Interconnection Intent, Luis M. Contreras

- IBN system to setup network slices,  Walter Cerroni

- Approaches for Intent based closed loop management in FG AN, Vishnu Ram

- Refining Network Intents for Self-Driving Networks, Rafael Hengen Ribeiro

9:15 - 9:55 - Discussion

9:55 - 10:00 -  Conclusion and Next Steps

***

From: Ciavaglia, Laurent
Sent: Wednesday, January 5, 2022 05:26 PM
To: nmrg <[email-masked]>
Cc: nmrg-chairs <[email-masked]>; Jéferson Campos Nobre <[email-masked]>
Subject: NMRG Virtual Interim Meeting on IBN Use Cases - 24 January 2022 08:00 UTC

Thank you Jéferson !

Best regards, Laurent

Join by video system

Join by phone

From: Jéferson Campos Nobre <[email-masked]<mailto:[email-masked]>>
Sent: Wednesday, January 5, 2022 04:02 PM
To: nmrg <[email-masked]<mailto:[email-masked]>>
Cc: nmrg-chairs <[email-masked]<mailto:[email-masked]>>
Subject: Re: Poll NMRG Virtual Interim Meeting on IBN Use Cases - Jan/Feb 2022

Thank you.
Best regards.

Meeting details:
- Duration: 2 hours
- Location: NMRG Webex

Thank you.
Best regards.