Subject: [NTDP] barBOF minutes

From: "Craig Brown \(crbrown\)" <[email-masked]>
Date: Wed, 12 Jul 2006 19:24:18 +0800

NTDP Bar BOF - July 11, 2006
 
Discussions:
 
. Craig discussed the O&M Open Meeting topics in particular Harrington's
new proposal and it's relation to NTDP
. Fred discussed the requirements for network management in both
production and testing environment
. Further discussion on requirements for the control and configuration
of protocols
. Drank good beer

Cheers,
Craig
_______________________________________________
NTDP mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ntdp

---

From: Fred Baker <[email-masked]>
Date: Wed, 12 Jul 2006 07:49:20 -0400

> . Drank good beer

The bar bof was very successful...

---

From: Hannes Tschofenig <[email-masked]>
Date: Wed, 12 Jul 2006 10:04:07 -0400

Could you provide us a bit more details?
What requirements have been discussed?

Craig Brown (crbrown) wrote:
> ------------------------------------------------------------------------
>