Subject: [ntpwg] call for adoption for draft-wu-ntp-ntp-cfg (as NTP YANG Data Model)

From: Karen O'Donoghue <[email-masked]>
Date: Thu, 25 May 2017 18:02:57 +0000

Folks,

Is anyone opposed to the adoption of
https://datatracker.ietf.org/doc/draft-wu-ntp-ntp-cfg/
as an NTP working group document?

I proposed that the draft filename be renamed as "draft-ietf-ntp-yang-data-model" if adopted.

Regards,
Karen

_______________________________________________
ntpwg mailing list
[email-masked]
http://lists.ntp.org/listinfo/ntpwg

---

From: Daniel Franke <[email-masked]>
Date: Thu, 25 May 2017 14:08:26 -0400

I have reviewed the document and have no objection to its adoption.