Subject: [OAUTH-WG] Extensibility model in 07?

From: Paul Madsen <[email-masked]>
Date: Mon, 14 Jun 2010 13:19:48 -0400

Hi Eran, you indicated last week there would be a first cut of an 
extensibility model in 07.

Deferred to 08?

Thanks

---

From: Eran Hammer-Lahav <[email-masked]>
Date: Mon, 14 Jun 2010 11:39:18 -0700

Yeah. I need to finish the big rewrite before adding new stuff. I plan to get this done this week.

EHL

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Paul Madsen
> Sent: Monday, June 14, 2010 10:20 AM
> To: OAuth WG ([email-masked])
> Subject: [OAUTH-WG] Extensibility model in 07?
> 
> Hi Eran, you indicated last week there would be a first cut of an extensibility
> model in 07.
> 
> Deferred to 08?
> 
> Thanks
> _______________________________________________
> OAuth mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/oauth