Subject: [OAUTH-WG] Typo in Sec 5.1

From: Paul Madsen <[email-masked]>
Date: Mon, 12 Sep 2011 16:30:23 -0400

scope
          OPTIONAL.  The scope of the access request as described by
          Section 3.3  <http://tools.ietf.org/html/draft-ietf-oauth-v2-21#section-3.3>.

presumably this should be 'access token'

paul

---

From: Eran Hammer-Lahav <[email-masked]>
Date: Tue, 20 Sep 2011 11:43:32 -0700

Thanks. Fixed in a few other places too.

EHL

From: [email-masked] [mailto:[email-masked]] On Behalf Of Paul Madsen
Sent: Monday, September 12, 2011 1:30 PM
To: [email-masked]
Subject: [OAUTH-WG] Typo in Sec 5.1

scope

         Section 3.3<http://tools.ietf.org/html/draft-ietf-oauth-v2-21#section-3.3>.

paul