Subject: [Openv6] Openv6 side meeting reminder

From: "Liushucheng (Will)" <[email-masked]>
Date: Wed, 5 Mar 2014 01:14:25 +0000

Hi all,

The side meeting starts from 18:40 today (Wednesday) at Victoria (East Wing, Mezzanine Meeting Rooms), behind the Park Suite. Foods and drinks will be provided.

If you are going to come, could you please kindly reply to me so that I can arrange everything accordingly? Thanks.

Cheers,
Will

---

From: "Leaf Yeh" <[email-masked]>
Date: Wed, 5 Mar 2014 02:30:35 -0000

+ 1

for understanding your initiative.

From: Openv6 [mailto:[email-masked]] On Behalf Of Liushucheng
(Will)
Sent: Wednesday, March 05, 2014 1:14 AM
To: [email-masked]
Subject: [Openv6] Openv6 side meeting reminder

Hi all,

The side meeting starts from 18:40 today (Wednesday) at Victoria (East Wing,
Mezzanine Meeting Rooms), behind the Park Suite. Foods and drinks will be
provided. 

If you are going to come, could you please kindly reply to me so that I can
arrange everything accordingly? Thanks.

Cheers,

Will

---

From: "Hosnieh Rafiee" <[email-masked]>
Date: Wed, 5 Mar 2014 10:08:49 +0100

It really helps that someone summarize what was said in the meeting. I
couldn't attend due to technical problem.

Thanks,

Best,

Hosnieh

From: Openv6 [mailto:[email-masked]] On Behalf Of Leaf Yeh
Sent: Wednesday, March 05, 2014 3:31 AM
To: 'Liushucheng (Will)'; [email-masked]
Subject: Re: [Openv6] Openv6 side meeting reminder

+ 1

 

Hi all,

Cheers,

Will

---

From: "Liushucheng (Will)" <[email-masked]>
Date: Wed, 5 Mar 2014 11:13:08 +0000

Hi Hosnieh,

We will try.
For the online meeting, you can join the telephone conference via phone or phone.  (Even with the online system, you still need to use phone or skype to hear us.)
Please use your phone to dial in the meeting, the number can be found at https://www.teleconference.att.com/servlet/glbAccess?process=1&accessNumber=8888586182&accessCode=5875478
and enter this code when you are prompted 5875478#.
Or use skype dial: +18888586182 , and enter the code above.

Some materials for Openv6:
The sides I presented on OPSAWG: http://www.ietf.org/proceedings/89/slides/slides-89-opsawg-4.pdf
The PS draft: http://datatracker.ietf.org/doc/draft-sun-openv6-problem-statement/

Cheers,
Will

From: Hosnieh Rafiee [mailto:[email-masked]]
Sent: Wednesday, March 05, 2014 9:09 AM
To: 'Leaf Yeh'; Liushucheng (Will); [email-masked]
Subject: RE: [Openv6] Openv6 side meeting reminder

It really helps that someone summarize what was said in the meeting. I couldn't attend due to technical problem.

Thanks,
Best,
Hosnieh

From: Openv6 [mailto:[email-masked]] On Behalf Of Leaf Yeh
Sent: Wednesday, March 05, 2014 3:31 AM
To: 'Liushucheng (Will)'; [email-masked]<mailto:[email-masked]>
Subject: Re: [Openv6] Openv6 side meeting reminder

+ 1

From: Openv6 [mailto:[email-masked]] On Behalf Of Liushucheng (Will)
Sent: Wednesday, March 05, 2014 1:14 AM
To: [email-masked]<mailto:[email-masked]>
Subject: [Openv6] Openv6 side meeting reminder

Hi all,

Cheers,
Will

---

From: 毕军 <[email-masked]>
Date: Wed, 05 Mar 2014 16:41:44 +0000

Will join.
Jun Bi

Hosnieh Rafiee <[email-masked]>写到：
>------------------------------------------------------------------------
>
>_______________________________________________
>Openv6 mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/openv6

-- 
发送自Kaiten Mail。请原谅我的简短。

---

From: "Hosnieh Rafiee" <[email-masked]>
Date: Wed, 5 Mar 2014 19:48:39 +0100

The access code is not recognized. I use the german number and dial the
access code but I received this error several times.

Germany

Caller Paid

0-69-380789153

L

Hosnieh

From: Openv6 [mailto:[email-masked]] On Behalf Of Liushucheng
(Will)
Sent: Wednesday, March 05, 2014 12:13 PM
To: Hosnieh Rafiee
Cc: [email-masked]
Subject: Re: [Openv6] Openv6 side meeting reminder

Hi Hosnieh,

We will try. 

For the online meeting, you can join the telephone conference via phone or
phone.  (Even with the online system, you still need to use phone or skype
to hear us.)

Please use your phone to dial in the meeting, the number can be found at
https://www.teleconference.att.com/servlet/glbAccess?process=1
<https://www.teleconference.att.com/servlet/glbAccess?process=1&accessNumber
=8888586182&accessCode=5875478> &accessNumber=8888586182&accessCode=5875478

The sides I presented on OPSAWG:
http://www.ietf.org/proceedings/89/slides/slides-89-opsawg-4.pdf

The PS draft:
http://datatracker.ietf.org/doc/draft-sun-openv6-problem-statement/

Cheers,

Will

Thanks,

Best,

Hosnieh

+ 1

 

Hi all,

Cheers,

Will