Subject: [Openv6] APONF bar BOF agenda proposal

From: <[email-masked]>
Date: Tue, 24 Jun 2014 05:51:35 +0000

Dear all,

Below you can find a proposal for the APONF bar BOF agenda.

Please note that we have not yet chosen a a suitable day and time for the APONF bar BOF.

The reason for this is that the APONF doodle poll has not yet closed!

The closing date is the 1st of July!

If you have not yet filled in the doodle poll, can you please fill in your availability time, following the below URL?

http://doodle.com/hbtkqvirfyqqteiz

If you have any comments, or if you would like to add more agenda points to the agenda, please let us know!

Proposed agenda items APONF bar BOF

==========================

o) briefly present APONF use cases,

o) problem statement

o) what is in the scope and what is out of the scope of APONF

o) what are the relations with other IETF WGs and available BOF descriptions

o) what are the expected deliverables

o) what are the next steps

Best regards,

Scott Bradner and Georgios Karagiannis

---

From: "Liushucheng (Will)" <[email-masked]>
Date: Wed, 25 Jun 2014 08:12:08 +0000

Hi Georgios,
You may consider to add an approximate slot for each part.
Regards,
Will (Shucheng LIU)
From: Openv6 [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Tuesday, June 24, 2014 1:52 PM
To: [email-masked]
Subject: [Openv6] APONF bar BOF agenda proposal

Dear all,

o) problem statement

Best regards,

---

From: <[email-masked]>
Date: Wed, 25 Jun 2014 10:04:50 +0000

Hi Will,

Thank you very much!

We will do that!

Best regards,

Georgios

________________________________
Van: Liushucheng (Will) [[email-masked]]
Verzonden: woensdag 25 juni 2014 10:12
Aan: Karagiannis, G. (EWI); [email-masked]
Onderwerp: RE: APONF bar BOF agenda proposal

Hi Georgios,

Dear all,

o) problem statement

Best regards,