Subject: [Openv6] About problem-statement for APONF BoF

From: "Jun Bi" <[email-masked]>
Date: Mon, 9 Jun 2014 17:52:15 +0800

I remember in an early version, the problem related to SAVI (source address
validation improvement) was included,

But I found it was removed at this version. 

http://tools.ietf.org/id/draft-karagiannis-aponf-problem-statement-00.txt

Since the problem still exists, I suggest to include it.

Best Regards,

Jun Bi

---

From: <[email-masked]>
Date: Mon, 9 Jun 2014 10:27:46 +0000

Hi Jun Bi,

Thank you for the comment!

Sorry for omitting this information regarding SAVI!

Can you please propose the SAVI text that we can include in the problem statement draft?

Best regards,

Georgios

________________________________
Van: Openv6 [[email-masked]] namens Jun Bi [[email-masked]]
Verzonden: maandag 9 juni 2014 11:52
Aan: [email-masked]
Onderwerp: [Openv6] About problem-statement for APONF BoF

I remember in an early version, the problem related to SAVI (source address validation improvement) was included,
But I found it was removed at this version.

Best Regards,

Jun Bi