Subject: [Openv6] update - APONF bar BOF agenda proposal; meeting date 20 July, 20:30 - 22:30 Toronto time

From: <[email-masked]>
Date: Wed, 2 Jul 2014 08:40:38 +0000

Dear all,

Sorry, I have not translated the information from doodle correctly!

The meeting date should be 20th of July (Sunday); 20:30 - 22:30 Toronto time!

According to the doodle, the most covenient time slot for the APONF bar BOF meeting is:

Sunday: 20 July, time 20:30 - 22:30, Toronto time!

The room location (at the Hotel: Fairmont Royal York<http://maps.google.com/maps?q=Hotel%3A%20Fairmont%20Royal%20York>) will be announced later on!

APONF Application-based Policy for Network Functions) bar BOF agenda
========================================================
Date: 20 July;
Time: 20:30 - 22:30
Location: to be done

(total time 120 minutes)
==========================================
Note: all questions are taken during “Discussion and Next Steps” time slot

o) briefly present APONF use cases (5 use cases * 5 = 25 minutes)

o) problem statement (Georgios: 30 minutes)

o) what is in the scope and what is out of the scope of APONF (10 minutes)

o) what are the relations with other IETF WGs and available BOF descriptions (10 minutes)

o) what are the expected deliverables (10 minutes)

o) Discussion and next steps (35 minutes)
==============================

Best regards,
Scott Bradner & Georgios Karagiannis

---

From: "Liushucheng (Will)" <[email-masked]>
Date: Tue, 8 Jul 2014 03:19:13 +0000

Dear all,
According to the responses we received, the bar BoF meeting time is changed to *Monday: 21 July, time 20:30 - 22:30, Toronto time*, as some participants will arrive late in the evening of that Sunday. Sorry for the inconvenience.
The meeting room will be announced later.
Regards,
Will (Shucheng LIU)

From: Openv6 [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Wednesday, July 02, 2014 4:41 PM
To: [email-masked]
Subject: [Openv6] update - APONF bar BOF agenda proposal; meeting date 20 July, 20:30 - 22:30 Toronto time

Dear all,

(total time 120 minutes)
==========================================
Note: all questions are taken during "Discussion and Next Steps" time slot

Best regards,