Subject: Publish Draft: draft-ietf-opes-architecture-02

From: "Abbie Barbir" <[email-masked]>
Date: Wed, 19 Jun 2002 11:35:38 -0400

Please publish the attached as an Internet Draft

draft-ietf-opes-architecture-02

thanks

abbie

---

From: <[email-masked]>
Date: Wed, 19 Jun 2002 14:21:08 -0400

Hi,
Just a small typo I believe! In the draft, just before Figure 3, there is a statement which reads:
 
    For example, Figure 2 depicts a data flow (also known as an "OPES
   flow"), that spans two administrative domains.

Here, actually as seen in the draft, the reference should be to Figure 3 and not 2.
 
-Srinivas

-----Original Message-----
From: ext Abbie Barbir [mailto:[email-masked]]
Sent: Wednesday, June 19, 2002 11:36 AM
To: [email-masked]
Cc: [email-masked]'; 'Markus Hofmann'; 'Marshall Rose'; Abbie Barbir
Subject: Publish Draft: draft-ietf-opes-architecture-02

thanks 

abbie