Subject: to share OPES operations experience

From: jfcm <[email-masked]>
Date: Wed, 29 Jan 2003 15:33:38 +0100

as I develop a real operations OPES I would be interested in sharing 
experience. Is there a place where I could get a list of operational solutions.
thank you.
jfc

---

From: "Abbie Barbir" <[email-masked]>
Date: Wed, 29 Jan 2003 10:24:57 -0500

Hi,

In my opinion, u can start on this list.

if it gets too wild, we can move it to somewhaere else.

abbie

> -----Original Message-----
> From: jfcm [mailto:[email-masked]] 
> Sent: Wednesday, January 29, 2003 9:34 AM
> To: [email-masked]
> Subject: to share OPES operations experience
> 
> 
> experience. Is there a place where I could get a list of 
> operational solutions. thank you. jfc
> 
>