Subject: ID Tracker State Update Notice: draft-ietf-opes-ocp-core

From: Alex Rousskov <[email-masked]>
Date: Thu, 16 Sep 2004 17:19:23 -0600 (MDT)

FYI: It looks like OCP Core has been approved by IESG, with a note 
that we need to fix ABNF. Bill Fenner proposed the 'size ":" *OCTET' 
fix that was also already discussed and approved on this mailing list.

I am guessing Ted Hardie will add a corresponding RFC Editor Note to 
the approval message, but please let me know if I need to do anything 
at this point.

Thank you,

Alex.

---------- Forwarded message ----------
Date: Thu, 16 Sep 2004 18:55:18 -0400
From: The IESG <[email-masked]>
To: [email-masked]
Subject: ID Tracker State Update Notice: draft-ietf-opes-ocp-core

'State Changes to Approved-announcement to be sent::Point Raised - writeup needed from IESG Evaluation by Amy Vezza'
ID Tracker URL: https://datatracker.ietf.org/public/pidtracker.cgi?command=view_id&dTag=10380&rfc_flag=0

---

From: Markus Hofmann <[email-masked]>
Date: Tue, 21 Sep 2004 20:44:32 -0400

Alex Rousskov wrote:
> 
> 
> FYI: It looks like OCP Core has been approved by IESG, with a note that 
> we need to fix ABNF. Bill Fenner proposed the 'size ":" *OCTET' fix that 
> was also already discussed and approved on this mailing list.
> 
> I am guessing Ted Hardie will add a corresponding RFC Editor Note to the 
> approval message, but please let me know if I need to do anything at 
> this point.

Yup, Ted just confirmed that he'll add an RFC editor note and that we 
don't have to anything at this point.

Thanks,
   Markus