Subject: RE: WG Last Call: draft-ietf-opes-smtp-use-cases-02.txt

From: "Martin Stecher" <[email-masked]>
Date: Thu, 7 Jul 2005 21:34:42 +0200

> 
> I think having the brief overview is fine, but having a 
> pointer to "more
> complete information on the internet email architecture" is 
> worth adding.
> 

If this compromise works for you, Dave and Rob, I am fine to
add this sentence with a reference to draft-crocker-email-arch-04
at the end of section 3 (before 3.1).

Regards
Martin

---

From: Rob Siemborski <[email-masked]>
Date: Thu, 7 Jul 2005 12:43:13 -0700

This works for me as well.

-Rob

On 7/7/05, Dave Crocker <[email-masked]> wrote:
> compromise.
> yum.  the food of collaboration.
> 
> tastes great.
> 
> 
> 
>   d/
>   ---
>   Dave Crocker
>   Brandenburg InternetWorking
>   +1.408.246.8253
>   dcrocker  a t ...
>   WE'VE MOVED to:  www.bbiw.net
> 
> 
> 

-- 
Rob Siemborski        |     PGP:0x5CE32FCC    |     [email-masked]
Software Engineer     |                       |            650-623-6925