Subject: [OPS-AREA] Open OPSAREA meeting in Atlanta

From: Benoit Claise <[email-masked]>
Date: Fri, 19 Oct 2012 10:15:14 -0700

Dear all,

If you have any items you would like to present or discuss at the open
meeting of the Operations and Management Area in Atlanta please let
us know.

Btw, the OPSAREA will be combined with the OPSAWG meeting.

Thanks and Regards,

Ron and Benoit

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 24 Oct 2012 13:47:26 +0200

Hi, 

I would like to ask for 10 min on the agenda to update the Area on the
OPS-related items in the IETF - IEEE 802 cooperation.

Thanks and Regards,

Dan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Benoit Claise
> Sent: Friday, October 19, 2012 7:15 PM
> To: [email-masked]
> Subject: [OPS-AREA] Open OPSAREA meeting in Atlanta
> 
> Dear all,
> 
> meeting of the Operations and Management Area in Atlanta please let us
> know.
> 
> _______________________________________________
> OPS-AREA mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ops-area

---

From: Ronald Bonica <[email-masked]>
Date: Wed, 24 Oct 2012 14:27:56 +0000

Done

> Behalf Of Romascanu, Dan (Dan)
> Sent: Wednesday, October 24, 2012 7:47 AM
> To: Benoit Claise; [email-masked]
> Subject: Re: [OPS-AREA] Open OPSAREA meeting in Atlanta
> 
> Hi,
> 
> us