Subject: [OPSEC] draft-ietf-opsec-blackhole-urpf-03

From: Alfred Hönes <[email-masked]>
Date: Mon, 30 Mar 2009 23:03:50 +0200 (MESZ)

Authors,
thanks for faithfully taking care of my change suggestions,
leading to  draft-ietf-opsec-blackhole-urpf-03 .

Quickly following up to this version, I only got stuck at a minor
formatting flaw in Section 4.2, where the table in step 7.2 is
poorly formatted.  (This could be deferred to the RFC Editor.)

Otherwise, I have no more 'complaints'.   :-)

I now recommend going ahead with this draft for RFC publication.

Kind regards,
  Alfred Hönes.

-- 

+------------------------+--------------------------------------------+
| TR-Sys Alfred Hoenes   |  Alfred Hoenes   Dipl.-Math., Dipl.-Phys.  |
| Gerlinger Strasse 12   |  Phone: (+49)7156/9635-0, Fax: -18         |
| D-71254  Ditzingen     |  E-Mail:  [email-masked]                     |
+------------------------+--------------------------------------------+

---

From: Christopher Morrow <[email-masked]>
Date: Mon, 30 Mar 2009 17:09:26 -0400

I'd also say push this to LC in the WG... Joe/Joel?
-Chris

On Mon, Mar 30, 2009 at 5:03 PM, Alfred HÎnes <[email-masked]> wrote:
>  Alfred HÎnes.
> _______________________________________________
> OPSEC mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsec
>