Subject: [OPSEC] Working Group last call for draft-ietf-opsec-ip-security

From: Joel Jaeggli <[email-masked]>
Date: Tue, 01 Dec 2009 23:49:49 -0800

This is the working group Last call for draft-ietf-opsec-ip-security.

Please review the current draft:

http://tools.ietf.org/html/draft-ietf-opsec-ip-security-01

Deadline for Comments is 0000 UTC, Wed DEC 16th 2009.

As per the minutes the thinking is that this draft will be aimed at
informational status but that we will also solicit feedback via an
ietf-wide last call.

thanks
joel

---

From: Joel Jaeggli <[email-masked]>
Date: Mon, 14 Dec 2009 21:54:47 -0800

LC ends UTC, Wed DEC 16th 2009.

regards
joel

Joel Jaeggli wrote:
> _______________________________________________
> OPSEC mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsec
>

---

From: "Smith, Donald" <[email-masked]>
Date: Wed, 16 Dec 2009 09:20:08 -0700

I submitted some comments directly to Fernando, and resubmitted those yesterday.
Over all the draft is in pretty good shape but there were a couple of little things and one >= that should be > only.

(coffee != sleep) & (!coffee == sleep)
[email-masked] gcia

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> On Behalf Of Joel Jaeggli
> Sent: Monday, December 14, 2009 10:55 PM
> To: [email-masked]'; Joe Abley; Fernando Gont
> Subject: Re: [OPSEC] Working Group last call for
> draft-ietf-opsec-ip-security
>

This communication is the property of Qwest and may contain confidential or
privileged information. Unauthorized use of this communication is strictly
prohibited and may be unlawful.  If you have received this communication
in error, please immediately notify the sender by reply e-mail and destroy
all copies of the communication and any attachments.

---

From: Joel Jaeggli <[email-masked]>
Date: Wed, 16 Dec 2009 23:26:34 -0800

Last Call for  draft-ietf-opsec-ip-security has been completed without
objection. A write-up will be produced and forwarded for consideration
by our area directors. If someone is particularly inclined to serve as
the document shepherd let me know, otherwise one of the WG chairs will
perform that function since neither are listed as authors.

Thanks
Joel