Subject: Re: [OPSEC] WGLC on draft-ietf-opsec-ipv6-implications-on-ipv4-nets-02

From: Alec Waters <[email-masked]>
Date: Mon, 28 Jan 2013 07:22:50 +0000

Hi Fernando,

> I'll wait and see what Alec has to offer in this respect, anyway.

I was planning to put a revised version on my blog at http://wirewatcher.wordpress.com - would that be appropriate?

Many thanks,
Alec

---

From: Fernando Gont <[email-masked]>
Date: Mon, 28 Jan 2013 23:29:36 -0300

Hi, Alec,

On 01/28/2013 04:22 AM, Alec Waters wrote:
> I was planning to put a revised version on my blog at
> http://wirewatcher.wordpress.com - would that be appropriate? 

Please do it.

Cheers,
-- 
Fernando Gont
SI6 Networks
e-mail: [email-masked]
PGP Fingerprint: 6666 31C6 D484 63B2 8FB1 E3C4 AE25 0D55 1D4E 7492