Subject: Re: [OPSEC] Start of WGLC for draft-ietf-opsec-ip-options-filtering

From: "Panos Kampanakis (pkampana)" <[email-masked]>
Date: Wed, 6 Mar 2013 04:14:20 +0000

My comments from some time ago have been addressed. 
I support the doc.
Panos

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Warren Kumari
Sent: Monday, February 18, 2013 1:46 PM
To: [email-masked]; [email-masked]
Cc: Warren Kumari
Subject: [OPSEC] Start of WGLC for draft-ietf-opsec-ip-options-filtering

Dear OpSec WG,

This starts a Working Group Last Call for draft-ietf-opsec-ip-options-filtering.

The draft is available here: https://datatracker.ietf.org/doc/draft-ietf-opsec-ip-options-filtering/

Please review this draft to see if you think it is ready for publication.

Send comments to the list, clearly stating your view.

This WGLC ends Mon 04-Mar-2013.

Thanks,
Warren Kumari
(as OpSec WG co-chair)

--
"Real children don't go hoppity-skip unless they are on drugs."

    -- Susan, the ultimate sensible governess (Terry Pratchett, Hogfather)

_______________________________________________
OPSEC mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsec

---

From: Rama Darbha <[email-masked]>
Date: Wed, 06 Mar 2013 22:10:52 -0500

This document looks good, and given Panos's and Donald's feedback it 
looks good to publish.

- Rama

-- 
Rama Darbha, CCIE #28006
919-574-5071
[email-masked]
Cisco TAC - Security Solutions
RTP, NC, USA
Hours: 8h30 - 17h00 (EST)

http://www.cisco.com/tac

---

From: "Fernando Calabria (fcalabri)" <[email-masked]>
Date: Thu, 7 Mar 2013 15:37:20 +0000

IMHO , this work is ready for publication

+ support 

Rgds 

Fernando 

On 2/18/13 1:46 PM, "Warren Kumari" <[email-masked]> wrote:

>The draft is available here:
>https://datatracker.ietf.org/doc/draft-ietf-opsec-ip-options-filtering/
>