Subject: [OPSEC] Volunteer for taking Minutes

From: KK <[email-masked]>
Date: Tue, 12 Mar 2013 10:09:39 -0700

Hey Folks,

The co-chairs would love to get a volunteer who could take meeting minutes
on Thursday.

The meeting agenda has been posted at
http://datatracker.ietf.org/meeting/86/agenda/opsec/

We don't anticipate needing more than an hour to go over the topics on the
agenda.

Thanks,
KK, Gunter, Warren

---

From: Fernando Gont <[email-masked]>
Date: Tue, 12 Mar 2013 15:53:07 -0400

On 03/12/2013 01:09 PM, KK wrote:
> 
> The co-chairs would love to get a volunteer who could take meeting
> minutes on Thursday.
> 
> The meeting agenda has been posted
> at http://datatracker.ietf.org/meeting/86/agenda/opsec/
> 
> We don't anticipate needing more than an hour to go over the topics on
> the agenda.

I could help with that. -- I'll be doing a presentation, but I could
listen to the recordings afterwards to cover that -- I'll probably have
to do that, anyway

Please do let me know if that'd be of help.

Thanks!

Best regards,
-- 
Fernando Gont
SI6 Networks
e-mail: [email-masked]
PGP Fingerprint: 6666 31C6 D484 63B2 8FB1 E3C4 AE25 0D55 1D4E 7492