Subject: Last Call: Detecting Inactive Neighbors over OSPF Demand Circuits to Proposed Standard

From: The IESG <[email-masked]>
Date: Tue, 27 May 2003 17:56:28 -0400

The IESG has received a request from the Open Shortest Path
First IGP Working Group to consider Detecting Inactive Neighbors
over OSPF Demand Circuits <draft-ietf-ospf-dc-06.txt> as a
Proposed Standard.

The IESG plans to make a decision in the next few weeks, and solicits
final comments on this action.  Please send any comments to the
[email-masked] or [email-masked] mailing lists by 2003-6-10.

Files can be obtained
via http://www.ietf.org/internet-drafts/draft-ietf-ospf-dc-06.txt

---

From: Erblichs <[email-masked]>
Date: Wed, 28 May 2003 10:40:51 -0700

This document has a exiration date of Sep. 03.

Is it proper to consider this draft 3 months
before that expiration date.

Mitchell Erblich
----------------------------

---

From: Acee Lindem <[email-masked]>
Date: Wed, 28 May 2003 14:18:13 -0400

> before that expiration date.

Mitchell,

The IETF wide last call ends on 2003-6-10 - this is
well before the draft expires.

Thanks,
Acee

--
Acee

---

From: avinash gupta <[email-masked]>
Date: Wed, 28 May 2003 22:22:00 -0700

Unregister me from this group

---------------------------------
Do you Yahoo!?
Free online calendar with sync to Outlook(TM).