Subject: Unequal cost multi-path routing?

From: Ashish Zalani <[email-masked]>
Date: Tue, 29 Jul 2003 22:57:20 -0400

This may sound like a dumb question, but:

Why does OSPF not support unequal cost multi-path routing, like EIGRP?
Is it because unequal cost multi-path may lead to routing loops or other similar routing problems?

-Ashish.

---

From: [email-masked]
Date: Wed, 30 Jul 2003 10:44:49 -0400

If you are the Zalani from Jaipur(probably playing for Rajasthan), met me
in scouting camp, please reply back!!