Subject: Re: Working Group Last Call for draft-ietf-ospf-2547-dnbit-01.txt to both lists

From: Tom Petch <[email-masked]>
Date: Fri, 21 Nov 2003 11:55:59 -0000

Inline
>
>> Throughout, VPN-IP address should be VPN-IPv4 address as in (mostly) the base
>> VPN documents
>
>I  prefer to  leave it  as is,  since there  is nothing  v4-specific  in the
>procedures.
>

I misunderstood, coming to this from [OSPF-VPN] which is - mostly - IPv4
specific.  Worth a note at the end of the Abstract such as

'The procedures specified apply equally to IPv4 and IPv6'
?
Tom Petch

---

From: Rohit Dube <[email-masked]>
Date: Tue, 25 Nov 2003 15:19:22 -0500

The last call for this draft has ended. Comments received on the list
will be incorporated into the next rev., before it goes to the ADs for
review.

--rohit.