Subject: Tentative Agenda for 61st IETF

From: Acee Lindem <[email-masked]>
Date: Tue, 26 Oct 2004 16:57:38 -0400

Any additions?

Open Shortest Path First WG (ospf)

Monday, November 8th at 1530-1730
=================================

CHAIR(s): Rohit Dube <[email-masked]>
          Acee Lindem <[email-masked]>

AGENDA:

 o Administriva                                            5 minutes

   - Mailing list: [email-masked]
     Subscription/Removal: http://peach.ease.lsoft.com/scripts/wa.exe?SUBED1=ospf&A=1

   - Scribe?

   - Blue Sheets

 o Document Status                                         10 minutes
    Acee/Rohit

 o OSPFv3 MTR                                              15 minutes
   draft-mirtorabi-mt-ospfv3-00.txt
   Abhay Roy/Sina Mirtorabi

 o OSPF Wireless Design Team Status                        20  minutes
    Tom Henderson

 o OSPF Wireless Discussion                             10-20  minutes

Thanks,
------
Acee

---

From: Acee Lindem <[email-masked]>
Date: Thu, 28 Oct 2004 15:56:25 -0400

One more item:

    o RFC 2740 Re-spin                                             10 minutes
       Acee

I've been keeping a list of errata and things that are
ambiguous. I'd also add additional text for OSPFv3 NSSA
processing. As many of you know, the OSPFv2 specification
has been updated a number of times. I'm in the process of
converting the text to xml (my preference for a maintainable
source).