Subject: [OSPF] RFC4750 doubt

From: "tom.petch" <[email-masked]>
Date: Wed, 21 Feb 2007 14:45:04 +0100

In RFC4750, in 
  ospfAreaNssaTranslatorState OBJECT-TYPE
      
there is a reference 
                                                          the NSSA Border
          router's OspfAreaNssaExtTranslatorRole has been set to
          always.  

Should this be a reference to 

ospfAreaNssaTranslatorRole

Tom Petch

_______________________________________________
OSPF mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ospf

---

From: Acee Lindem <[email-masked]>
Date: Fri, 23 Feb 2007 16:25:27 -0500

Hi Tom,

On Feb 21, 2007, at 8:45 AM, tom.petch wrote:

>                                                           the NSSA  
> Border

Yup - where were you during WG Last Call :^)

You could enter errata here with the specific reference.

http://www.rfc-editor.org/errata2.html

Thanks,
Acee