Subject: [OSPF] Fw: reminder: ospf routing disc.

From: "Adrian Farrel" <[email-masked]>
Date: Wed, 25 Jul 2007 16:24:16 +0100

OSPF experts, 
You may be interested to squeeze in this meeting if you can.
Adrian
----- Original Message ----- 
From: "dimitri papadimitriou" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, July 25, 2007 3:56 PM
Subject: reminder: ospf routing disc.

> folks
> 
> reminder for those interested in ospf ason routing
> discussion
> 
> *** meeting at 11:30 AM at the IETF reg .desk ***
> 
> please read the following document to facilitate
> discussion
> 
> <https://datatracker.ietf.org/liaison/326/>
> 
> -d.
> 
>

_______________________________________________
OSPF mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ospf

---

From: Acee Lindem <[email-masked]>
Date: Wed, 25 Jul 2007 11:31:16 -0400

I'll be there although it's been some time since I've read these drafts.
Thanks,
Acee
n Jul 25, 2007, at 11:24 AM, Adrian Farrel wrote:

> OSPF experts, You may be interested to squeeze in this meeting if  
> you can.
> Adrian
> ----- Original Message ----- From: "dimitri papadimitriou"  
> <[email-masked]>
> To: <[email-masked]>

---

From: dimitri papadimitriou <[email-masked]>
Date: Wed, 25 Jul 2007 17:55:11 +0200

acee

last version available at

<http://www.ietf.org/internet-drafts/draft-ietf-ccamp-gmpls-ason-routing-ospf-03.txt>

-d.

Acee Lindem wrote:
>> OSPF experts, You may be interested to squeeze in this meeting if you 
>> can.
>> Adrian
> .