Subject: [OSPF] IETF 75 in Stockholm

From: Acee Lindem <[email-masked]>
Date: Wed, 6 May 2009 19:27:46 -0400

Please send Abhay or I an E-mail if you have a draft you intend to  
submit and, if so, would like to present it at the WG meeting in  
Stockholm. We're trying to get an early feel for the agenda as we may  
request a 1 hour slot if everything will fit.
Thanks,
Acee & Abhay

---

From: Acee Lindem <[email-masked]>
Date: Thu, 21 May 2009 19:04:15 -0400

Just a reminder - we've not received any requests for agenda time.
Thanks,
Acee
On May 6, 2009, at 7:27 PM, Acee Lindem wrote:

> Stockholm. We're trying to get an early feel for the agenda as we  
> may request a 1 hour slot if everything will fit.
> Thanks,
> Acee & Abhay_______________________________________________
> OSPF mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ospf