Subject: [OSPF] Request AD Evaluation for Publication for OSPFv2 HMAC-SHA Cryptographic Authentication (<draft-ietf-ospf-hmac-sha-05.txt>)

From: Acee Lindem <[email-masked]>
Date: Fri, 29 May 2009 16:23:29 -0400

Ross, Adrian,

The WG last comments have been addressed and this document is ready  
for publication. The proto-writeup is attached.

Thanks,
Acee

---

From: Acee Lindem <[email-masked]>
Date: Fri, 29 May 2009 16:25:25 -0400

OSPF Implementors,
Any implementation experience would be appreciated.
Thanks,
Acee
On May 29, 2009, at 4:23 PM, Acee Lindem wrote:

> Acee<ospf-v2-hmac-sha-auth-proto- 
> writeup.txt>_______________________________________________
> OSPF mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ospf