Subject: [OSPF] ospfv3MIB codepoint

From: Paul Wells <[email-masked]>
Date: Fri, 14 Aug 2009 09:30:04 -0500

Hi Acee, Abhay,

Based on past experience would you have a guess as to when we 
could expect IANA to assign the mib-2 codepoint for ospfv3MIB?

Thanks,
Paul

---

From: Abhay Roy <[email-masked]>
Date: Fri, 14 Aug 2009 07:46:57 -0700

It's already assigned (191). Please see here:

http://www.iana.org/assignments/smi-numbers

Regards,
-Abhay

On 8/14/2009 7:30 AM, Paul Wells wrote:
> Hi Acee, Abhay,
> 
> Based on past experience would you have a guess as to when we could 
> expect IANA to assign the mib-2 codepoint for ospfv3MIB?
> 
> Thanks,
> Paul

---

From: "Daniel Joyal" <[email-masked]>
Date: Fri, 14 Aug 2009 10:47:15 -0400

Paul,

IANA has assigned the following mib-2 number:

191   ospfv3MIB          OSPFV3-MIB

MIB document is in the RFC editor's queue.

-Dan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Paul Wells
> Sent: Friday, August 14, 2009 10:30 AM
> To: Acee Lindem; Abhay Roy (akr)
> Cc: OSPF List
> Subject: [OSPF] ospfv3MIB codepoint
> 
> Hi Acee, Abhay,
> 
> _______________________________________________
> OSPF mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ospf
>