Subject: [OSPF] Routing for IPv4-embedded IPv6 Packets - draft-cheng-ospf-ipv4-embedded-ipv6-routing-03

From: Acee Lindem <[email-masked]>
Date: Tue, 22 Feb 2011 13:02:54 -0500

We've had a number of discussions with the chairs of the BEHAVE WG and are not opposed to this draft being accepted by the OSPF WG with an intended status of "Informational". 
We've also informed the SOFTWIRE WG chairs and they are acquiescent. 

Hence, I'd now ask for support for or against accepting this as WG draft with intended status of informational. 

Here is a link for your convenience: 

http://www.ietf.org/id/draft-cheng-ospf-ipv4-embedded-ipv6-routing-03.txt

Thanks,
Acee

---

From: "Alvaro Retana (aretana)" <[email-masked]>
Date: Wed, 23 Feb 2011 05:40:03 -0600

For.

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
Of
> Acee Lindem
> Sent: Tuesday, February 22, 2011 1:03 PM
> To: [email-masked]
> Cc: Alain Durand; Dave Thaler; Dan Wing (dwing); [email-masked]
> Subject: [OSPF] Routing for IPv4-embedded IPv6 Packets - draft-cheng-
> ospf-ipv4-embedded-ipv6-routing-03
> 
> We've had a number of discussions with the chairs of the BEHAVE WG and
> are not opposed to this draft being accepted by the OSPF WG with an
> intended status of "Informational".
> Hence, I'd now ask for support for or against accepting this as WG
> draft with intended status of informational.
>