Subject: [OSPF] Adoption of "OSPF Stub Router Advertisement" (rfc3137bis) as WG Document

From: "Retana, Alvaro" <[email-masked]>
Date: Mon, 9 May 2011 19:54:32 +0000

Hi!

Following up on the WG meeting in Prague...

http://tools.ietf.org/html/draft-retana-ospf-rfc3137bis

We just published version -01.  The only change from -00 is an update on the authors' contact information.

This e-mail is the formal request for adoption as a WG document.  Just like rfc 3137, the intended status is Informational.

Thoughts/comments?

Thanks!

Alvaro.

---

From: Acee Lindem <[email-masked]>
Date: Fri, 13 May 2011 09:59:42 -0400

All,
At the WG meeting, we tentatively agreed that this RFC 3137 revision is needed in lieu of a separate document for OSPFv3 stub router. Is there anyone opposed to this becoming a WG document? If there is not significant opposition, we'll make it a WG document on Friday, May 20th (in one week).
Thanks,
Acee
On May 9, 2011, at 3:54 PM, Retana, Alvaro wrote:

Hi!

Following up on the WG meeting in Prague…

We just published version -01.  The only change from -00 is an update on the authors’ contact information.

Thoughts/comments?

Thanks!

Alvaro.

_______________________________________________
OSPF mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ospf