Subject: [OSPF] OSPF IETF 86 WG Meeting in Atlanta

From: Acee Lindem <[email-masked]>
Date: Wed, 6 Mar 2013 18:48:56 +0000

We have a full agenda. We'll work Fred in when he is available as he is concurrently co-chairing V6OPS. I put the TE stuff on the end since the work may be done in other WGs.

http://www.ietf.org/proceedings/86/agenda/agenda-86-ospf

If you would be willing to take minutes please contact Abhay or myself.

Thanks,
Acee

---

From: Acee Lindem <[email-masked]>
Date: Wed, 6 Mar 2013 19:14:50 +0000

Note that as much as I liked the Atlanta Hilton and morning runs on the Freedom Trial, we will be meeting in Orlando for IETF 86 ;^)

From: Ericsson <[email-masked]<mailto:[email-masked]>>
Date: Wednesday, March 6, 2013 10:48 AM
To: OSPF List <[email-masked]<mailto:[email-masked]>>
Subject: [OSPF] OSPF IETF 86 WG Meeting in Atlanta

Thanks,
Acee