Subject: [OSPF] Use of OSPF-MDR in Single-Hop Broadcast Networks - draft-ietf-ospf-manet-single-hop-mdr-01.txt

From: Acee Lindem <[email-masked]>
Date: Sun, 7 Apr 2013 18:52:47 +0000

All,

I'd like to start a 2 week WG last call on the subject document. The last call will end at 12:00 AM PDT on April 29th, 2012. Please review the document and send any comments to the list prior to that time. Here is a URL for your convenience:

https://datatracker.ietf.org/doc/draft-ietf-ospf-manet-single-hop-mdr/

Thanks,
Acee

---

From: Acee Lindem <[email-masked]>
Date: Sun, 7 Apr 2013 19:07:50 +0000

All,

I'd like to start a 3 week WG last call on the subject document. The last call will end at 12:00 AM PDT on April 29th, 2012. Please review the document and send any comments to the list prior to that time. Here is a URL for your convenience:

Thanks,
Acee

P.S. I meant to say 3 week WG Last Call. This is accommodate those who have to file US taxes but haven't done so yet.