Subject: [OSPF] FW: Use of the OSPF-MANET Interface in Single-Hop Broadcast Networks - draft-ietf-ospf-manet-single-hop-or-01

From: Acee Lindem <[email-masked]>
Date: Sat, 4 May 2013 21:53:10 +0000

The WG last call for the subject document has completed. It will go to the ADs for review once the shepherding writeup is complete. Yi Yang has consented to be the document shepherd.
Thanks,
Acee

From: Ericsson <[email-masked]<mailto:[email-masked]>>
Date: Sunday, April 7, 2013 11:56 AM
To: OSPF List <[email-masked]<mailto:[email-masked]>>
Subject: [OSPF] Use of the OSPF-MANET Interface in Single-Hop Broadcast Networks - draft-ietf-ospf-manet-single-hop-or-01

All,

I'd like to start a 2 week WG last call on the subject document. The last call will end at 12:00 AM PDT on April 29th, 2012. Please review the document and send any comments to the list prior to that time. Here is a URL for your convenience:

Thanks,
Acee

---

From: "Yi Yang (yiya)" <[email-masked]>
Date: Fri, 17 May 2013 14:12:26 +0000

Hi Acee,

I have completed my shepherd writeup and I believe the document is ready
for publication. Please see the attached for the writeup.

Yi

On 5/4/13 5:53 PM, "Acee Lindem" <[email-masked]> wrote:

>The WG last call for the subject document has completed. It will go to
>the ADs for review once the shepherding writeup is complete. Yi Yang has
>consented to be the document shepherd.
>Thanks,
>Acee 
>
>
>From: Ericsson <[email-masked]>
>To: OSPF List <[email-masked]>
>Subject: [OSPF] Use of the OSPF-MANET Interface in Single-Hop Broadcast
>Networks - draft-ietf-ospf-manet-single-hop-or-01
>
>
>
>>All, 
>>
>>I'd like to start a 2 week WG last call on the subject document. The
>>last call will end at 12:00 AM PDT on April 29th, 2012. Please review
>>the document and send any comments to the list prior to that time. Here
>>is a URL for your convenience:
>>
>>
>>
>>Thanks,
>>Acee 
>>
>>

---

From: Acee Lindem <[email-masked]>
Date: Thu, 23 May 2013 12:06:22 +0000

The OSPF WG is requesting publication of   "Use of the OSPF-MANET Interface in Single-Hop Broadcast Networks" (draft-ietf-ospf-manet-single-hop-or-02). Yi Yang is acting a document shepherd and the attendant write-up is attached.
Thanks,
Acee

On May 17, 2013, at 10:12 AM, Yi Yang (yiya) wrote:

> <ospf-wg-manet-single-hop-or-writeup.txt>