Subject: [OSPF] OSPF Draft Discussion

From: Acee Lindem <[email-masked]>
Date: Tue, 15 Apr 2014 22:51:32 +0000

Draft Authors, 

Don’t hesitate to initiate discussion of your drafts on the list. There have been a number of drafts that have been presented at the last two IETFs that we explicitly decided to discuss on this list. 

Thanks,
Abhay and Acee

---

From: "Mike Dubrovskiy (mdubrovs)" <[email-masked]>
Date: Sat, 19 Apr 2014 03:48:54 +0000

Hi folks,

Could you please take a look at the draft below and let us know your opinion.

http://www.ietf.org/id/draft-dubrovsky-ospf-non-compatible-01.txt

Thank you,
Mike

> -----Original Message-----
> From: OSPF [mailto:[email-masked]] On Behalf Of Acee Lindem
> Sent: Tuesday, April 15, 2014 3:52 PM
> To: OSPF List
> Subject: [OSPF] OSPF Draft Discussion
> 
> Draft Authors,
> 
> Don't hesitate to initiate discussion of your drafts on the list. There have
> been a number of drafts that have been presented at the last two IETFs that
> we explicitly decided to discuss on this list.
> 
> Thanks,
> Abhay and Acee
> 
> _______________________________________________
> OSPF mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ospf