Subject: [OSPF] Poll for WG Adoption of draft-bhatia-ospf-sbfd-discriminator

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 25 Aug 2014 21:30:28 +0000

The BFD WG has adopted all the seamless BFD base documents as WG documents  - http://datatracker.ietf.org/wg/bfd/documents/
Hence, we feel it is logical to support this work with OSPF advertisement of the global S-BFD discriminators.

Please indicate your support or objections to adopting this draft as an OSPF WG document.
Thanks,
Acee

---

From: Manav Bhatia <[email-masked]>
Date: Tue, 26 Aug 2014 09:29:16 +0530

I think its a great draft and should be accepted as a WG document! :-)

Cheers, Manav

P.S.
BTW, i also happen to be the co-author of this draft -- just in case
somebody wants to know.

On Tue, Aug 26, 2014 at 3:00 AM, Acee Lindem (acee) <[email-masked]> wrote:
> The BFD WG has adopted all the seamless BFD base documents as WG documents
> - http://datatracker.ietf.org/wg/bfd/documents/
> _______________________________________________
> OSPF mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ospf
>

---

From: Uma Chunduri <[email-masked]>
Date: Tue, 26 Aug 2014 07:10:41 +0000

Support.

--
Uma C.

From: OSPF [mailto:[email-masked]] On Behalf Of Acee Lindem (acee)
Sent: Monday, August 25, 2014 2:30 PM
To: [email-masked]
Subject: [OSPF] Poll for WG Adoption of draft-bhatia-ospf-sbfd-discriminator

---

From: Mach Chen <[email-masked]>
Date: Tue, 26 Aug 2014 09:49:10 +0000

Support.

Best regards,
Mach

From: OSPF [mailto:[email-masked]] On Behalf Of Acee Lindem (acee)
Sent: Tuesday, August 26, 2014 5:30 AM
To: [email-masked]
Subject: [OSPF] Poll for WG Adoption of draft-bhatia-ospf-sbfd-discriminator

---

From: Jeff Tantsura <[email-masked]>
Date: Tue, 26 Aug 2014 17:20:58 +0000

Yes/support

Cheers,
Jeff

From: OSPF [mailto:[email-masked]] On Behalf Of Acee Lindem (acee)
Sent: Tuesday, August 26, 2014 5:30 AM
To: [email-masked]<mailto:[email-masked]>
Subject: [OSPF] Poll for WG Adoption of draft-bhatia-ospf-sbfd-discriminator

---

From: "Les Ginsberg (ginsberg)" <[email-masked]>
Date: Tue, 26 Aug 2014 21:40:54 +0000

Support.

   Les

---

From: Xuxiaohu <[email-masked]>
Date: Wed, 27 Aug 2014 02:09:50 +0000

Support.

Xiaohu

---

From: Lizhenbin <[email-masked]>
Date: Wed, 27 Aug 2014 05:09:04 +0000

Support.

Best Regards,

Robin

________________________________
发件人: OSPF [[email-masked]] 代表 Acee Lindem (acee) [[email-masked]]
发送时间: 2014年8月26日 5:30
收件人: [email-masked]
主题: [OSPF] Poll for WG Adoption of draft-bhatia-ospf-sbfd-discriminator

---

From: "Nobo Akiya (nobo)" <[email-masked]>
Date: Wed, 27 Aug 2014 14:21:39 +0000

Yes I have read and support the progress of draft-bhatia-ospf-sbfd-discriminator as an OSPF WG document.

Thanks!

-Nobo

From: OSPF [mailto:[email-masked]] On Behalf Of Acee Lindem (acee)
Sent: Monday, August 25, 2014 5:30 PM
To: [email-masked]
Subject: [OSPF] Poll for WG Adoption of draft-bhatia-ospf-sbfd-discriminator

---

From: Karsten Thomann <[email-masked]>
Date: Thu, 28 Aug 2014 09:19:16 +0200

I've read the draft and support adoption

Am 25.08.2014 23:30, schrieb Acee Lindem (acee):
> The BFD WG has adopted all the seamless BFD base documents as WG 
> documents  - http://datatracker.ietf.org/wg/bfd/documents/
> Hence, we feel it is logical to support this work with OSPF 
> advertisement of the global S-BFD discriminators.
>