Subject: [OSPF] netmod interim discussing an OSPF model tomorrow...

From: Alia Atlas <[email-masked]>
Date: Tue, 21 Oct 2014 17:46:50 -0400

---------- Forwarded message ----------
From: Thomas D. Nadeau <[email-masked]>
Date: Tue, Oct 21, 2014 at 5:44 PM
Subject: [netmod] interim meeting: yang model focus
To: NETMOD Working Group <[email-masked]>

        Tomorrow's meeting will use the same WebEx from last time (and the
same as was used last week at the Yang 1.1-focused meeting).

        Tomorrow's interim meeting has the following preliminary agenda:

        0) Quickly how to use IRC/sign-in
        1) Note Well
        2) Agenda Bashing
        3) OSPF Model - Kiran Agrahara Sreenivasa <[email-masked]>;
[email-masked]

        Are there any other models people wish to discuss?

        --Tom

_______________________________________________
netmod mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netmod

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 21 Oct 2014 21:51:59 +0000

Hi Alia, Tom, Juergen,

Can one of you forward tomorrow’s netmod WebEx to this list as well?

Thanks,
Acee

From: Alia Atlas <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, October 21, 2014 at 5:46 PM
To: OSPF WG List <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [OSPF] netmod interim discussing an OSPF model tomorrow...

---------- Forwarded message ----------
From: Thomas D. Nadeau <[email-masked]<mailto:[email-masked]>>
Date: Tue, Oct 21, 2014 at 5:44 PM
Subject: [netmod] interim meeting: yang model focus
To: NETMOD Working Group <[email-masked]<mailto:[email-masked]>>

        Tomorrow's meeting will use the same WebEx from last time (and the same as was used last week at the Yang 1.1-focused meeting).

        0) Quickly how to use IRC/sign-in
        1) Note Well
        2) Agenda Bashing
        3) OSPF Model - Kiran Agrahara Sreenivasa <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>

        --Tom

_______________________________________________
netmod mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/netmod

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 21 Oct 2014 22:00:42 +0000

Thanks Tom for posting!

OSPF List -  The meeting is 7-9 AM PDT. See WebEx Info below.

Acee

Topic: NETMOD WG
Date: Every Wednesday, from Wednesday, August 27, 2014 to Wednesday, October 22, 2014
Time: 4:00 pm, Europe Summer Time (Berlin, GMT+02:00)
Meeting Number: 649 102 111
Meeting Password: 1234

-------------------------------------------------------
To join the online meeting (Now from mobile devices!)
-------------------------------------------------------
1. Go to https://ietf.webex.com/ietf/j.php?MTID=mbbe9c321c8e9f472df4ce74c1987a0f0
2. If requested, enter your name and email address.
3. If a password is required, enter the meeting password: 1234
4. Click "Join".
5. Follow the instructions that appear on your screen.

To view in other time zones or languages, please click the link:
https://ietf.webex.com/ietf/j.php?MTID=me720293ef5473cc3bf963302b2f6a8f1

-------------------------------------------------------
To join the audio conference only
-------------------------------------------------------
Call-in toll number (US/Canada): 1-650-479-3208

Access code:649 102 111

-------------------------------------------------------
For assistance
-------------------------------------------------------
1. Go to https://ietf.webex.com/ietf/mc
2. On the left navigation bar, click "Support".

You can contact me at:
[email-masked]
1-510-492-4085

To update this meeting to your calendar program (for example Microsoft Outlook), click this link:
https://ietf.webex.com/ietf/j.php?MTID=m4f877f2e629b841380e2d593e4e39b87

WebEx will automatically setup Meeting Manager for Windows the first time you join a meeting. To save time, you can setup prior to the meeting by clicking this link:
https://ietf.webex.com/ietf/meetingcenter/mcsetup.php

The playback of UCF (Universal Communications Format) rich media files requires appropriate players. To view this type of rich media files in the meeting, please check whether you have the players installed on your computer by going to https://ietf.webex.com/ietf/systemdiagnosis.php.

http://www.webex.com

CCP:+16504793208x649102111#

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.

From: "Thomas D. Nadeau" <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, October 21, 2014 at 5:53 PM
To: Acee Lindem <[email-masked]<mailto:[email-masked]>>
Cc: Alia Atlas <[email-masked]<mailto:[email-masked]>>, OSPF WG List <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [OSPF] netmod interim discussing an OSPF model tomorrow...

On Oct 21, 2014:5:51 PM, at 5:51 PM, Acee Lindem (acee) <[email-masked]<mailto:[email-masked]>> wrote:

Hi Alia, Tom, Juergen,

Thanks,
Acee

---------- Forwarded message ----------
From: Thomas D. Nadeau <[email-masked]<mailto:[email-masked]>>
Date: Tue, Oct 21, 2014 at 5:44 PM
Subject: [netmod] interim meeting: yang model focus
To: NETMOD Working Group <[email-masked]<mailto:[email-masked]>>

        --Tom