Subject: [OSPF] IPR on OSPF TE Metric Extensions

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 17 Nov 2014 01:53:40 +0000

Authors please confirm whether or not you know of any IPR other than the
two disclosures listed below.

https://datatracker.ietf.org/ipr/search/?option=document_search&id=draft-ie
tf-ospf-te-metric-extensions

Thanks,
Acee

---

From: "Stefano Previdi (sprevidi)" <[email-masked]>
Date: Mon, 17 Nov 2014 12:05:35 +0000

I'm not aware of any other IPR.

thanks.
s.

---

From: John E Drake <[email-masked]>
Date: Mon, 17 Nov 2014 16:34:40 +0000

I'm not aware of any.

Yours Irrespectively,

John

> -----Original Message-----
> From: Acee Lindem (acee) [mailto:[email-masked]]
> Sent: Sunday, November 16, 2014 8:54 PM
> To: John E Drake; Spencer Giacalone; David Ward (wardd); Alia Atlas; Stefano
> Previdi (sprevidi)
> Cc: OSPF WG List
> Subject: IPR on OSPF TE Metric Extensions
>