Subject: [OSPF] OSPF WG Poll for adoption of "Yang Data Model for OSPF Protocol" (resent in plan text mode)

From: "Acee Lindem (acee)" <[email-masked]>
Date: Wed, 3 Dec 2014 00:57:15 +0000

We¹ve been working on this for several IETFs now and the chairs believe it
is time for WG adoption. Note that this document started in the NETMOD WG.
Please indicate your support of opposition of WG adoptions. Here is a URL
for your convenience:

http://www.ietf.org/id/draft-yeung-netmod-ospf-02.txt

Thanks,
Acee and Abhay

---

From: "Les Ginsberg (ginsberg)" <[email-masked]>
Date: Wed, 10 Dec 2014 01:57:44 +0000

Support.

   Les

-----Original Message-----
From: OSPF [mailto:[email-masked]] On Behalf Of Acee Lindem (acee)
Sent: Tuesday, December 02, 2014 4:57 PM
To: OSPF WG List
Subject: [OSPF] OSPF WG Poll for adoption of "Yang Data Model for OSPF Protocol" (resent in plan text mode)

We¹ve been working on this for several IETFs now and the chairs believe it is time for WG adoption. Note that this document started in the NETMOD WG.
Please indicate your support of opposition of WG adoptions. Here is a URL for your convenience:

Thanks,
Acee and Abhay

_______________________________________________
OSPF mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ospf