Subject: [OSPF] OSPF WG Poll for adoption of "Yang Data Model for OSPF Protocol"

From: "Acee Lindem (acee)" <[email-masked]>
Date: Wed, 3 Dec 2014 00:51:58 +0000

We¹ve been working on this for several IETFs now and the chairs believe it
is time for WG adoption. Note that this document started in the NETMOD WG.
Please indicate your support of opposition of WG adoptions. Here is a URL
for your convenience:

http://www.ietf.org/id/draft-yeung-netmod-ospf-02.txt

Thanks,
Acee and Abhay

---

From: "Osborne, Eric" <[email-masked]>
Date: Mon, 8 Dec 2014 19:04:52 +0000

Support.

eric

> -----Original Message-----
> From: OSPF [mailto:[email-masked]] On Behalf Of Acee Lindem (acee)
> Sent: Tuesday, December 02, 2014 7:52 PM
> To: OSPF WG List
> Subject: [OSPF] OSPF WG Poll for adoption of "Yang Data Model for OSPF
> Protocol"
> 
> _______________________________________________
> OSPF mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ospf

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 9 Dec 2014 18:05:34 +0000

Speaking as WG member: Support