Subject: [OSPF] Gen-art LC review: draft-ietf-ospf-ospfv3-autconfig-11

From: Robert Sparks <[email-masked]>
Date: Fri, 16 Jan 2015 09:58:15 -0600

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at

<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please resolve these comments along with any other Last Call comments
you may receive.

Document: draft-ietf-ospf-ospfv3-autoconfig-11
Reviewer: Robert Sparks
Review Date: 16-Jan-2015
IETF LC End Date: 20-Jan-2015
IESG Telechat date: 5-Feb-2015

Summary: Ready for publication as Proposed Standard

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Fri, 16 Jan 2015 16:11:24 +0000

Thanks Much Robert,
Acee