Subject: Re: [OSPF] IETF 91 OSPF WG Minutes

From: t.petch <[email-masked]>
Date: Fri, 16 Jan 2015 17:27:22 +0000

Very belatedly, it is a shame that the minutes, which are after all in
HTML, do not contain URIs for all those slides, the contents of which
are omitted from the minutes.  Yes, more work for the one producing the
minutes, less work the one, perhaps more than one!, consuming the
minutes.

Tom Petch

----- Original Message -----
From: "Acee Lindem (acee)" <[email-masked]>
To: "OSPF WG List" <[email-masked]>
Sent: Tuesday, November 18, 2014 3:02 AM
Subject: [OSPF] IETF 91 OSPF WG Minutes

> We had a very good session in Hawaii. Here is a link to the meeting
> minutes:
>
> http://www.ietf.org/proceedings/91/minutes/minutes-91-ospf
>
> As you can see, we have a lot of drafts to discuss prior to the next
> meeting in Dallas.
>
> Thanks,
> Acee
>
>
> _______________________________________________
> OSPF mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ospf
>

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Fri, 16 Jan 2015 19:10:52 +0000

Will try and do that in the future.
Thanks,
Acee