Subject: Re: [OSPF] WG call for adoption for "Signaling Entropy Label Capability Using OSPF" - draft-xu-ospf-mpls-elc-01

From: Rob Shakir <[email-masked]>
Date: Tue, 7 Apr 2015 19:40:18 +0100

Hi Acee,

On 31 March 2015 at 18:24:45, Acee Lindem (acee) ([email-masked]) wrote:
> Now that the MPLS WG has accepted
> https://datatracker.ietf.org/doc/draft-ietf-mpls-spring-entropy-label/ as  
> a WG document. We are polling for adoption of draft-xu-ospf-mpls-elc-01 as
> an OSPF WG. The poll will end on April 15th, 2015 at 12:00 AM EDT. Please
> indicate your support or objection prior to that time.

I support the adoption of this draft — it forms a useful part of the solution for the use of EL in a network running SR.

Thanks,
r.

---

From: Uma Chunduri <[email-masked]>
Date: Tue, 7 Apr 2015 19:05:53 +0000

Dear Acee and All,

Useful feature for SR overall .. 
Support.

--
Uma C.

-----Original Message-----
From: OSPF [mailto:[email-masked]] On Behalf Of Acee Lindem (acee)
Sent: Tuesday, March 31, 2015 10:25 AM
To: OSPF WG List
Subject: [OSPF] WG call for adoption for "Signaling Entropy Label Capability Using OSPF" - draft-xu-ospf-mpls-elc-01

Now that the MPLS WG has accepted
https://datatracker.ietf.org/doc/draft-ietf-mpls-spring-entropy-label/ as a WG document. We are polling for adoption of draft-xu-ospf-mpls-elc-01 as an OSPF WG.  The poll will end on April 15th, 2015 at 12:00 AM EDT. Please indicate your support or objection prior to that time.

Thanks,
Acee 

_______________________________________________
OSPF mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ospf

---

From: Xuxiaohu <[email-masked]>
Date: Wed, 8 Apr 2015 01:11:04 +0000

Support as a co-author.

Xiaohu

> https://datatracker.ietf.org/doc/draft-ietf-mpls-spring-entropy-label/ as a WG
> document. We are polling for adoption of draft-xu-ospf-mpls-elc-01 as an OSPF
> WG.  The poll will end on April 15th, 2015 at 12:00 AM EDT. Please indicate
> your support or objection prior to that time.
> 
> Thanks,
> Acee
>

---

From: "Anil Kumar S N (VRP Network BL)" <[email-masked]>
Date: Wed, 8 Apr 2015 06:18:46 +0000

Support.

Thanks & Regards
Anil S N

"Be liberal in what you accept, and conservative in what you send" - Jon Postel

-----Original Message-----
From: OSPF [mailto:[email-masked]] On Behalf Of Xuxiaohu
Sent: 08 April 2015 09:11
To: Acee Lindem (acee); OSPF WG List
Subject: Re: [OSPF] WG call for adoption for "Signaling Entropy Label Capability Using OSPF" - draft-xu-ospf-mpls-elc-01

Support as a co-author.

Xiaohu

> Subject: [OSPF] WG call for adoption for "Signaling Entropy Label 
> Capability Using OSPF" - draft-xu-ospf-mpls-elc-01
> 
> https://datatracker.ietf.org/doc/draft-ietf-mpls-spring-entropy-label/ 
> as a WG document. We are polling for adoption of 
> draft-xu-ospf-mpls-elc-01 as an OSPF WG.  The poll will end on April 
> 15th, 2015 at 12:00 AM EDT. Please indicate your support or objection prior to that time.
> 
> Thanks,
> Acee
>