Subject: Re: [OSPF] WG call for adoption for "Signaling Entropy Label Capability Using OSPF" - draft-xu-ospf-mpls-elc-01

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 20 Apr 2015 13:21:13 +0000

Hi Tiger, other authors,

Given the support and the corresponding work in the MPLS WG, we will adopt
this document as a WG document. Please resubmit as
draft-ietf-ospf-mpls-elc-00.txt.
 
Thanks,
Acee

On 3/31/15, 1:24 PM, "Acee Lindem (acee)" <[email-masked]> wrote:

>Now that the MPLS WG has accepted
>https://datatracker.ietf.org/doc/draft-ietf-mpls-spring-entropy-label/ as
>a WG document. We are polling for adoption of draft-xu-ospf-mpls-elc-01 as
>an OSPF WG.  The poll will end on April 15th, 2015 at 12:00 AM EDT. Please
>indicate your support or objection prior to that time.
>
>Thanks,
>Acee 
>
>_______________________________________________
>OSPF mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/ospf

---

From: Xuxiaohu <[email-masked]>
Date: Tue, 21 Apr 2015 02:51:52 +0000

Hi Acee and Abhay,

I have submitted it.

Best regards,
Xiaohu (Tiger)

> -----Original Message-----
> From: OSPF [mailto:[email-masked]] On Behalf Of Acee Lindem (acee)
> Sent: Monday, April 20, 2015 9:21 PM
> To: Acee Lindem (acee); OSPF WG List
> Subject: Re: [OSPF] WG call for adoption for "Signaling Entropy Label Capability
> Using OSPF" - draft-xu-ospf-mpls-elc-01
> 
> Hi Tiger, other authors,
> 
> >https://datatracker.ietf.org/doc/draft-ietf-mpls-spring-entropy-label/
> >as a WG document. We are polling for adoption of
> >draft-xu-ospf-mpls-elc-01 as an OSPF WG.  The poll will end on April
> >15th, 2015 at 12:00 AM EDT. Please indicate your support or objection prior to
> that time.
> >
> >Thanks,
> >Acee
> >