Subject: Re: [OSPF] OSPF WG Adoption poll for draft-liang-ospf-flowspec-extensions

From: "Keyur Patel (keyupate)" <[email-masked]>
Date: Thu, 4 Jun 2015 06:34:30 +0000

I support this work (as co-author).

Regards,
Keyur

On 6/1/15, 12:41 PM, "Abhay Roy (akr)" <akr at cisco.com> wrote:

>I am delighted to share that the authors of
>draft-liang-ospf-flowspec-extensions and
>draft-shrivastava-ospf-flow-spec have merged their documents and it will
>retain the name draft-liang-ospf-flowspec-extensions. Version 5 was
>published on May 28, 2015.
>
>Authors have worked on adding applicability/use-case to the document,
>which clearly explains the rationale of this work.
>
>In the last IETF meeting there was quite a bit of support in the room.
>
>We are kicking off an adoption poll. Please share your support/concerns
>on this thread.
>
>Adoption poll will end on June 15th, 2015 @10am.
>
>Regards,
>-Abhay
>
>_______________________________________________
>OSPF mailing list
>OSPF at ietf.org
>https://www.ietf.org/mailman/listinfo/ospf

---

From: "Fan, Peng" <[email-masked]>
Date: Fri, 12 Jun 2015 19:36:12 +0800

I support this work as co-author.

Best regards,
Peng

-----邮件原件-----
> 发件人: OSPF [mailto:[email-masked]] 代表 Abhay Roy
> 发送时间: 2015年6月2日 0:42
> 收件人: [email-masked]
> 主题: [OSPF] OSPF WG Adoption poll for draft-liang-ospf-flowspec-extensions
>
> draft-liang-ospf-flowspec-extensions and draft-shrivastava-ospf-flow-spec
> have merged their documents and it will retain the name
> draft-liang-ospf-flowspec-extensions. Version 5 was published on May 28,
> 2015.
>
> Authors have worked on adding applicability/use-case to the document, which
> clearly explains the rationale of this work.
>
> We are kicking off an adoption poll. Please share your support/concerns on
> this thread.
>
> [email-masked]