Subject: [OSPF] OSPF Stub Neighbor IPR WG Adoption Call (Corrected Email Address)

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 26 Jan 2016 17:06:21 +0000

Authors, Contributors,

Please indicate whether or not you are aware of any IPR pertaining to this
draft other than what has already been disclosed.

https://datatracker.ietf.org/ipr/2743/

Which is a formal confirmation of:

https://datatracker.ietf.org/ipr/2713/

Please reply explicitly to this poll.

Thanks,
Acee and Abhay

---

From: "Faraz Shamim (sshamim)" <[email-masked]>
Date: Tue, 26 Jan 2016 17:44:11 +0000

Support as a co-author.

Faraz

---

From: Padmadevi Pillay Esnault <[email-masked]>
Date: Tue, 26 Jan 2016 18:51:18 +0000

I am not aware of any additional IPR

Padma

-----Original Message-----
From: Faraz Shamim (sshamim) [mailto:[email-masked]] 
Sent: Tuesday, January 26, 2016 9:44 AM
To: Acee Lindem (acee); Padmadevi Pillay Esnault; John Cavanaugh; Khalid Raza; Andrew Kulawiak
Cc: OSPF WG List
Subject: Re: OSPF Stub Neighbor IPR WG Adoption Call (Corrected Email Address)

Support as a co-author.

Faraz

---

From: "Faraz Shamim (sshamim)" <[email-masked]>
Date: Tue, 26 Jan 2016 19:06:16 +0000

I am not aware of any IPR pertaining to this draft.

Faraz