Subject: [OSPF] Working Group Last Call for draft-ietf-ospf-two-part-metric

From: Abhay Roy <[email-masked]>
Date: Tue, 12 Jan 2016 00:05:37 -0800

All,

We are starting a working group last call on the subject document. This 
draft introduces a concept of Network-to-Router metric in addition to 
regular (router-to-network) metric. This allows for more optimal routing 
in radio networks modeled as broadcast segments.

WGLC will end at 8am PST on 26th Jan 2016.

Please review the document and send any final comments prior to the WGLC 
deadline.

Regards,
-Abhay

---

From: Karsten Thomann <[email-masked]>
Date: Mon, 18 Jan 2016 18:13:31 +0100

Support, I think it is a very useful extension for ospf.

Am Dienstag, 12. Januar 2016, 00:05:37 schrieb Abhay Roy:
> _______________________________________________
> OSPF mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ospf

---

From: Peter Psenak <[email-masked]>
Date: Mon, 18 Jan 2016 18:38:06 +0100

Support.

Peter

On 1/12/16 09:05 , Abhay Roy wrote:
> .