Subject: [OSPF] Working Group Last Call on IPR Update for OSPFv2 Segment Routing Extensions

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 20 Jun 2016 13:40:16 +0000

We are doing an additional last WGLC due for the IPR update for
https://www.ietf.org/id/draft-ietf-ospf-segment-routing-extensions-08.txt

Here are links to the previous and current IPR disclosures:

    Previous: https://datatracker.ietf.org/ipr/2401/
    Updated: https://datatracker.ietf.org/ipr/2808/

Please send any comments to his list before Tuesday July 5th, 2016.

Thanks,
Acee

---

From: Peter Psenak <[email-masked]>
Date: Mon, 20 Jun 2016 16:25:30 +0200

Support as coauthor.

thanks,
Peter

On 6/20/16 15:40 , Acee Lindem (acee) wrote:
> _______________________________________________
> OSPF mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ospf
> .
>

---

From: Jeff Tantsura <[email-masked]>
Date: Tue, 21 Jun 2016 00:38:48 +0400

Acee,

Support as co- author.

Thanks,
Jeff

---

From: Alia Atlas <[email-masked]>
Date: Mon, 20 Jun 2016 16:42:03 -0400

To be clear, this is a repeat WG Last Call due to additional IPR declared
after
the WGLC by a co-author.

If anyone has concerns as a result about the work progressing, please state
that.
Otherwise, we know that the WG was previously supportive.

Regards,
Alia

---

From: Rob Shakir <[email-masked]>
Date: Sat, 25 Jun 2016 00:00:15 -0600

Also support as a co-author.

r.

On 20 June 2016 at 07:41:00, Acee Lindem (acee) ([email-masked]) wrote:

Thanks, 
Acee