Subject: [OSPF] OSPF WG Minutes

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 25 Jul 2016 20:10:35 +0000

Note that the OSPF WG minutes for IETF 96 have been posted. Please unicast
me with any additions or correction.

https://www.ietf.org/proceedings/96/minutes/minutes-96-ospf

Thanks to Les Ginsberg for taking the minutes.

Thanks,
Acee

---

From: Shraddha Hegde <[email-masked]>
Date: Tue, 26 Jul 2016 05:21:30 +0000

I guess the below statement needs correction

Abhay Roy: MRT draft has normative reference on link overload LSA
    which is stuck at the moment.

Should be

Abhay Roy: MRT draft has normative reference on  "ospfv3 extended LSA"
    which is stuck at the moment.

Abhay, can you confirm?

Rgds
Shraddha

-----Original Message-----
From: OSPF [mailto:[email-masked]] On Behalf Of Acee Lindem (acee)
Sent: Monday, July 25, 2016 10:11 PM
To: OSPF WG List <[email-masked]>
Subject: [OSPF] OSPF WG Minutes

Note that the OSPF WG minutes for IETF 96 have been posted. Please unicast me with any additions or correction.

Thanks,
Acee 

_______________________________________________
OSPF mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ospf

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 26 Jul 2016 11:22:42 +0000

Hi Shraddha, 
Thanks for the correction. I have uploaded the updated minutes.
Thanks,
Acee 

On 7/26/16, 1:21 AM, "Shraddha Hegde" <[email-masked]> wrote:

>Note that the OSPF WG minutes for IETF 96 have been posted. Please
>unicast me with any additions or correction.
>