Subject: [P2PSIP] RELOAD interop in North America

From: Marc Petit-Huguenin <[email-masked]>
Date: Fri, 20 Apr 2012 06:26:09 -0700

I am thinking of organizing another RELOAD Interop Testing event at the end of
this year in North America.  I have an eventual sponsor that could provide the
place and connectivity in Las Vegas NV, but before going further in the
discussions, I need to have a idea of the potential participation.

So if you are interested in participating in this event, please send me a
direct email.

Thanks.

- -- 
Marc Petit-Huguenin
Personal email: [email-masked]
Professional email: [email-masked]
Blog: http://blog.marc.petit-huguenin.org

---

From: "Michael Chen"<[email-masked]>
Date: Tue, 24 Apr 2012 12:27:40 -0700

Marc,

I will participate in the Vegas interop. Although we should all setup  
internet facing reload peers, so we can do testing on our own before then.

Thanks

--Michael

-----Original message-----
From: Marc Petit-Huguenin <[email-masked]>
To: P2PSIP Mailing List <[email-masked]>,  [email-masked]
Sent: Fri, Apr 20, 2012 13:26:09 GMT+00:00
Subject: [P2PSIP] RELOAD interop in North America

I am thinking of organizing another RELOAD Interop Testing event at the end  
of
this year in North America.  I have an eventual sponsor that could provide  
the
place and connectivity in Las Vegas NV, but before going further in the
discussions, I need to have a idea of the potential participation.

Thanks.

- -- 
Marc Petit-Huguenin
Personal email: [email-masked]
Professional email: [email-masked]
Blog: http://blog.marc.petit-huguenin.org
_______________________________________________
P2PSIP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/p2psip

---

From: Marc Petit-Huguenin <[email-masked]>
Date: Tue, 24 Apr 2012 12:32:15 -0700

On 04/24/2012 12:27 PM, Michael Chen wrote:
> Marc,
> 
> I will participate in the Vegas interop.

Thanks.

> Although we should all setup internet facing reload peers, so we can do
> testing on our own before then.

Yes, I am working on this.  The config/enrollment servers will be up and
running before May 27.

- -- 
Marc Petit-Huguenin