Subject: [P2PSIP] WG Call for adoption: draft-peng-p2psip-snmp-04

From: Carlos Jesús Bernardos Cano <[email-masked]>
Date: Thu, 21 Jun 2012 15:06:49 +0200

Hi,

In Paris, there was a hum asking the group for consensus to move towards
adopting the RELOAD SNMP draft as a working group item.

This email starts a 2-week consensus call on adopting

        Title           : An SNMP Usage for RELOAD
        Author(s)       : YongLin Peng
                          Wei Wang
                          ZhenWu Hao
                          Yu Meng
        Filename        : draft-peng-p2psip-snmp-04.txt
        Pages           : 24
        Date            : 2012-03-06
 
as a P2PSIP WG document. Please, read the current revision and state you
opinion either for or against adoption (and with reasoning why) in the
mailing list. The call for adoption ends 5th July 2012.

Brian & Carlos

-- 
Carlos Jesús Bernardos Cano     http://www.netcoms.net
   GPG FP: D29B 0A6A 639A A561 93CA  4D55 35DC BA4D D170 4F67
+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
                IEEE Network Special Issue on
                  Video over Mobile Networks
 http://dl.comsoc.org/livepubs/ni/info/cfp/cfpnetwork0313.htm 
+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

---

From: Cullen Jennings <[email-masked]>
Date: Fri, 29 Jun 2012 09:48:31 -0700

I've read this and it seems like it is ready for WG adoption. We don't plan to implement so I don't have a strong feeling one way or the other if the WG should adopt it but I certainly have no objections to it being adopted. 

Cullen

On Jun 21, 2012, at 6:06 , Carlos Jesús Bernardos Cano wrote:

> _______________________________________________
> P2PSIP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/p2psip