Subject: [paws] Draft Agenda

From: <[email-masked]>
Date: Tue, 12 Jul 2011 17:19:43 +0000

Here's a Tentative Agenda

1. Administrivia (chairs, 10 min)
2. Approved charter review (chairs, 10 min)
3. FCC TV Band WS status update (Subir, 15 min)
4. The IEEE 802.22 WRAN Standard and its Interface to White Space Database (Gerald, 20 min)
5. Problem statement draft (Raj, 10 min)
6. Use cases and requirements (Scott, 30 min)
7. Next steps (all)

If you would like to get a slot, you still have until today evening to request for one.

-Gabor

-----Original Message-----
From: ext Richard Shockey [mailto:[email-masked]] 
Sent: Monday, July 11, 2011 4:42 PM
To: Bajko Gabor (Nokia-CIC/SiliconValley); [email-masked]
Subject: RE: [paws] slot requests for the Quebec meeting

Agenda ??  Inquiring minds want to know.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Tuesday, June 28, 2011 1:16 PM
To: [email-masked]
Subject: [paws] slot requests for the Quebec meeting

Classification: Public

Folks,
PAWS got a 2 hour slot on Tuesday, July 26th from 1pm at the upcoming F2F in Quebec city. If you'd like to present, please send slot requests to the chairs.
-gabor

Classification: Public
_______________________________________________
paws mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/paws

---

From: Paul Lambert <[email-masked]>
Date: Tue, 12 Jul 2011 17:13:52 -0700

Could I please have a slot ... for requirements

Paul

> Sent: Tuesday, July 12, 2011 10:20 AM
> To: [email-masked]
> Subject: [paws] Draft Agenda
> 
> 
> PAWS got a 2 hour slot on Tuesday, July 26th from 1pm at the upcoming
> F2F in Quebec city. If you'd like to present, please send slot requests
> to the chairs.
> -gabor
> 
> Classification: Public

---

From: <[email-masked]>
Date: Wed, 13 Jul 2011 18:47:42 +0000

Here's the Draft Agenda

1. Administrivia (chairs, 10 min)
2. Approved charter review (chairs, 10 min) 
3. FCC TV Band WS status update (Subir, 15 min) 
4. The IEEE 802.22 WRAN Standard and its Interface to White Space Database (Gerald, 20 min) 
5. Problem statement draft (Raj, 10 min) 
6. Use cases and requirements (Scott, 30 min) 
7. Additional Requirements (Paul, 20 min)
7. Next steps (all, 5 min)

http://www.ietf.org/proceedings/81/agenda/paws.txt

-Gabor