Subject: [paws] WG activity

From: Peter Saint-Andre <[email-masked]>
Date: Wed, 11 Jan 2012 15:13:54 -0700

<hat type='AD'/>

It's been almost two months since the last message was posted to this
list. Has interest waned? Are there open issues with the use cases and
requirements? If not, is it time to start working on the protocol?

Please note that the deadline for requesting a WG session at IETF 83 in
Paris is January 30. It would be good to get a sense of agenda topics
before then, so discussion is very much encouraged.

Thanks!

Peter

-- 
Peter Saint-Andre
http://stpeter.im/

---

From: <[email-masked]>
Date: Thu, 12 Jan 2012 00:47:06 +0000

I wanted to give folks some time to prepare what they committed for in the last f2f, but maybe this is a little too much time as it is perceived as inactivity.
Anyway, I'll send a reminder of what we need to do tomorrow, then we take it from there.

- Gabor

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of ext Peter Saint-Andre
Sent: Wednesday, January 11, 2012 2:14 PM
To: [email-masked]
Subject: [paws] WG activity

<hat type='AD'/>

It's been almost two months since the last message was posted to this list. Has interest waned? Are there open issues with the use cases and requirements? If not, is it time to start working on the protocol?

Please note that the deadline for requesting a WG session at IETF 83 in Paris is January 30. It would be good to get a sense of agenda topics before then, so discussion is very much encouraged.

Thanks!

Peter

--
Peter Saint-Andre
http://stpeter.im/

_______________________________________________
paws mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/paws

---

From: Peter Saint-Andre <[email-masked]>
Date: Fri, 27 Jan 2012 08:43:20 -0700

Given the burst of activity over the last few weeks and the editors'
intention to get their document in shape for WGLC soon, I'm no longer
concerned. :)  Good progress!