Subject: [paws] minutes from Paris meeting

From: <[email-masked]>
Date: Fri, 6 Apr 2012 19:55:06 +0000

are posted together with the presentations to https://pub.ietf.org/proceedings/83/paws/
the recording of the session is available at http://ietf83.conf.meetecho.com/index.php/Recorded_Sessions#PAWS_IETF83

Thanks Pete McCann for the minutes.

-          Gabor

---

From: <[email-masked]>
Date: Mon, 9 Apr 2012 18:44:21 +0000

Apologies, the correct link to the minutes is: http://www.ietf.org/proceedings/83/minutes/minutes-83-paws.txt

-          Gabor

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bajko Gabor (Nokia-CIC/SiliconValley)
Sent: Friday, April 06, 2012 12:55 PM
To: [email-masked]
Subject: [paws] minutes from Paris meeting

-          Gabor