Subject: [paws] timeslots for PAWS in the upcoming Vancouver F2F

From: <[email-masked]>
Date: Wed, 30 May 2012 18:21:49 +0000

Folks,

I need to request a timeslot for PAWS at the upcoming Vancouver F2F meeting.
But in order to do that, I will need to know what drafts are coming up before the deadline. As a reminder, the use case and requirements document is being finalized, I do not expect the need for that to be presented in the F2F; is there going to be any documents on db discovery, any potential updates or new documents to the data model and protocol framework?
Please let me know *during this week*, as the deadline to request for a WG timeslot is on Monday.

Thanks, Gabor

---

From: "Das, Subir" <[email-masked]>
Date: Thu, 31 May 2012 02:38:28 +0000

Hi Gabor,
We had some offline discussions with few folks after Paris meeting and we will update the draft before Vancouver meeting deadline.

Thanks,
-Subir

From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Wednesday, May 30, 2012 2:22 PM
To: [email-masked]
Subject: [paws] timeslots for PAWS in the upcoming Vancouver F2F

Folks,

Thanks, Gabor

---

From: <[email-masked]>
Date: Fri, 1 Jun 2012 03:41:15 +0000

Hi Gabor,

We will be submitting a database discovery I-D and will appreciate a timeslot to discuss the proposal.

-Raj

From: Gabor Bajko <[email-masked]<mailto:[email-masked]>>
Date: Wednesday, May 30, 2012 1:21 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [paws] timeslots for PAWS in the upcoming Vancouver F2F

Folks,

Thanks, Gabor